Arkadaşlar benim resmi sitem var. 1.5 kurulu idi hiç de ilgilenemedim. Şuan bazı sıkıntılar ortaya çıktı. Galiba zararlı yazılım var. Bunun için 2.5 veya 3.0 a geçmek lazım. hata kodları aşağıda arkadaşlar. çözüm üretebilirsek.

TO WHOM IT MAY CONCERN:

The security experts of cyscon GmbH have informed you on Fri, 26 Jul 2013 09:36:49 +0200, that at least one of our scanners caught the following content, and we consider it as malicious:

################################################## ######################
# begin logs

IP: 85.153.18.26
URL: Hariciler ve Haricilik
Port: 80
Tested on: Fri, 26 Jul 2013 09:35:59 +0200
Result: JS/Clickjack.15598

# end logs
################################################## ######################