1 iletiden 1 ile 1 arası.
  1. #1
    Yeni Üye
    Üyelik tarihi
    03-11-2012
    Yaş
    37
    İletiler
    10

    Question php sürümün düşük hatası veriyor ama..

    Your host needs to use PHP 5.3.10 or higher to run this version of Joomla

    bende 5.3.3 var.

    ne yapabiliriz? sürüm yükseltmeye gerek kalmadan.
    Konu tuncel tarafından (21-11-2014 Saat 23:46 ) değiştirilmiştir.

 

 

Konu Bilgisi

Users Browsing this Thread

Şu anda bu konuyu 1 kişi (0 üye ve 1 misafir) okuyor. Konuyu okuyan üyeler:

     

Yer imleri

Yetkileriniz

  • Yeni konu açma izni :Pasif
  • Konu cevaplama izni :Pasif
  • Eklenti ekleme izni :Pasif
  • Mesaj düzenleme izni : Pasif
  •  
joomla tema